<!DOCTYPE html>
<!-- BEGIN views/layouts/app -->
<html lang="en-US">
<!-- BEGIN views/partials/head -->
<head>
  <!-- Google Tag Manager -->
  <script>(function (w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
      var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
        dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-KDLJLBF');</script>
  <!-- End Google Tag Manager -->

  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">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</script>
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>

  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

  <link rel="apple-touch-icon"
        sizes="180x180"
        href="https://s39845.pcdn.co/wp-content/themes/bw2021/dist/images/apple-touch-icon.png">
  <link rel="icon"
        type="image/png"
        sizes="32x32"
        href="https://s39845.pcdn.co/wp-content/themes/bw2021/dist/images/favicon-32x32.png">
  <link rel="icon"
        type="image/png"
        sizes="16x16"
        href="https://s39845.pcdn.co/wp-content/themes/bw2021/dist/images/favicon-16x16.png">
  <link rel="manifest" href="/wp-content/themes/bw2021/dist/images/site.webmanifest">
  <link rel="mask-icon" href="https://s39845.pcdn.co/wp-content/themes/bw2021/dist/images/safari-pinned-tab.svg" color="#a92533">
  <link rel="shortcut icon" href="https://s39845.pcdn.co/wp-content/themes/bw2021/dist/images/favicon.ico">
  <meta name="msapplication-TileColor" content="#a92533">

  <meta name="theme-color" content="#a92533">

  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="bizwestmedia" />
<meta name="twitter:domain" content="BizWest" />
<meta name="twitter:title" content="City Star Brewing shifts to taproom focus" />
<meta name="twitter:description" content="BERTHOUD — The owners of City Star Brewing in Berthoud shifted their attention to their taproom at a time when other craft brewers had their sights on distribution. John and" />
<meta name="twitter:url" content="https://bizwest.com/2022/07/20/city-star-brewing-shifts-to-taproom-focus/" />

	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>City Star Brewing shifts to taproom focus &ndash; BizWest</title>
	<link rel="canonical" href="https://bizwest.com/2022/07/20/city-star-brewing-shifts-to-taproom-focus/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="City Star Brewing shifts to taproom focus &ndash; BizWest" />
	<meta property="og:description" content="BERTHOUD — The owners of City Star Brewing in Berthoud shifted their attention to their taproom at a time when other craft brewers had their sights on distribution. John and &hellip; Continued" />
	<meta property="og:url" content="https://bizwest.com/2022/07/20/city-star-brewing-shifts-to-taproom-focus/" />
	<meta property="og:site_name" content="BizWest" />
	<meta property="article:publisher" content="https://www.facebook.com/bizwestmedia" />
	<meta property="article:published_time" content="2022-07-20T14:23:00+00:00" />
	<meta property="article:modified_time" content="2022-07-20T14:16:36+00:00" />
	<meta property="og:image" content="https://s39845.pcdn.co/wp-content/uploads/2022/07/Whitney_John_Way_City_Star_Berthoud.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="500" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Ken Amundson" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@bizwestmedia" />
	<meta name="twitter:site" content="@bizwestmedia" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Ken Amundson" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://bizwest.com/#organization","name":"BizWest LLC","url":"https://bizwest.com/","sameAs":["https://www.linkedin.com/company/boulder-county-business-report/","https://www.instagram.com/bizwestmedia/","https://www.facebook.com/bizwestmedia","https://twitter.com/bizwestmedia"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://bizwest.com/#/schema/logo/image/","url":"https://s39845.pcdn.co/wp-content/uploads/2022/04/Artboard-1@4x-1.png","contentUrl":"https://s39845.pcdn.co/wp-content/uploads/2022/04/Artboard-1@4x-1.png","width":1020,"height":356,"caption":"BizWest LLC"},"image":{"@id":"https://bizwest.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://bizwest.com/#website","url":"https://bizwest.com/","name":"BizWest","description":"The Business Journal of the Boulder Valley and Norther Colorado","publisher":{"@id":"https://bizwest.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://bizwest.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://bizwest.com/2022/07/20/city-star-brewing-shifts-to-taproom-focus/#primaryimage","url":"https://s39845.pcdn.co/wp-content/uploads/2022/07/Whitney_John_Way_City_Star_Berthoud.jpg","contentUrl":"https://s39845.pcdn.co/wp-content/uploads/2022/07/Whitney_John_Way_City_Star_Berthoud.jpg","width":750,"height":500,"caption":"Whitney and John Way are the founders of City Star Brewing. Courtesy City Star"},{"@type":"WebPage","@id":"https://bizwest.com/2022/07/20/city-star-brewing-shifts-to-taproom-focus/","url":"https://bizwest.com/2022/07/20/city-star-brewing-shifts-to-taproom-focus/","name":"City Star Brewing shifts to taproom focus &ndash; BizWest","isPartOf":{"@id":"https://bizwest.com/#website"},"primaryImageOfPage":{"@id":"https://bizwest.com/2022/07/20/city-star-brewing-shifts-to-taproom-focus/#primaryimage"},"datePublished":"2022-07-20T14:23:00+00:00","dateModified":"2022-07-20T14:16:36+00:00","breadcrumb":{"@id":"https://bizwest.com/2022/07/20/city-star-brewing-shifts-to-taproom-focus/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://bizwest.com/2022/07/20/city-star-brewing-shifts-to-taproom-focus/"]}]},{"@type":"BreadcrumbList","@id":"https://bizwest.com/2022/07/20/city-star-brewing-shifts-to-taproom-focus/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"City Star Brewing shifts to taproom focus"}]},{"@type":"NewsArticle","@id":"https://bizwest.com/2022/07/20/city-star-brewing-shifts-to-taproom-focus/#article","isPartOf":{"@id":"https://bizwest.com/2022/07/20/city-star-brewing-shifts-to-taproom-focus/"},"author":{"name":"Ken Amundson","@id":"https://bizwest.com/#/schema/person/c7d8916dbe0b1f300eeed36a376a8b24"},"headline":"City Star Brewing shifts to taproom focus","datePublished":"2022-07-20T14:23:00+00:00","dateModified":"2022-07-20T14:16:36+00:00","mainEntityOfPage":{"@id":"https://bizwest.com/2022/07/20/city-star-brewing-shifts-to-taproom-focus/"},"wordCount":1229,"publisher":{"@id":"https://bizwest.com/#organization"},"image":{"@id":"https://bizwest.com/2022/07/20/city-star-brewing-shifts-to-taproom-focus/#primaryimage"},"thumbnailUrl":"https://s39845.pcdn.co/wp-content/uploads/2022/07/Whitney_John_Way_City_Star_Berthoud.jpg","keywords":["Brewing","Hospitality","Inspire"],"articleSection":["Berthoud","Brewing, Cideries &amp; Spirits","Entrepreneurs / Small Business","Hospitality &amp; Tourism","Inspire","Women in Business"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://bizwest.com/#/schema/person/c7d8916dbe0b1f300eeed36a376a8b24","name":"Shelley Widhalm","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://bizwest.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/e6d9fb9ade0940012dbc397de2631af4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e6d9fb9ade0940012dbc397de2631af4?s=96&d=mm&r=g","caption":"Shelley Widhalm"},"description":"Ken Amundson is a long-time journalist and business manager with 35 years experience in Northern Colorado. Interest areas include real estate, mergers &amp; acquisitions and good government that's responsive to individuals and businesses.","url":"https://bizwest.com/author/shelley-widhalm/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BizWest &raquo; City Star Brewing shifts to taproom focus  Comments Feed" href="https://bizwest.com/2022/07/20/city-star-brewing-shifts-to-taproom-focus/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s39845.pcdn.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-events-pro-mini-calendar-block-styles-css'  href='https://s39845.pcdn.co/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-mini-calendar-block.min.css?ver=5.14.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://s39845.pcdn.co/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='copperpress-blocks-section-header-css'  href='https://s39845.pcdn.co/wp-content/mu-plugins/copperpress-blocks-section-header/build/style.css?ver=49eb6353eed4fc6511c040d3f37c634c' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://s39845.pcdn.co/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='copperpress-advertserve-css'  href='https://s39845.pcdn.co/wp-content/mu-plugins/copperpress-advertserve/assets/copperpress.css?v=1.0.6&#038;ver=1658327459' type='text/css' media='all' />
<link rel='stylesheet' id='copperpress-paid-submissions-css'  href='https://s39845.pcdn.co/wp-content/plugins/copperpress-paid-submissions/assets/scss/copperpress.css?v=1.0.62629&#038;ver=1658327459' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=1658327459' type='text/css' media='all' />
<link rel='stylesheet' id='fogg-paywall-css'  href='https://s39845.pcdn.co/wp-content/plugins/fogg-paywall/src/Fogg/Plugin/Paywall/Assets/fogg-paywall.css?v=1&#038;ver=1658327459' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://s39845.pcdn.co/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.4.4.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='nsc_bar_nice-cookie-consent-css'  href='https://s39845.pcdn.co/wp-content/plugins/beautiful-and-responsive-cookie-consent/public/cookieNSCconsent.min.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://bizwest.com/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://bizwest.com/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='subscribe-forms-css-css'  href='https://s39845.pcdn.co/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='click2tweet-css-css'  href='https://s39845.pcdn.co/wp-content/plugins/easy-social-share-buttons3/assets/modules/click-to-tweet.min.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://s39845.pcdn.co/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://s39845.pcdn.co/wp-content/themes/bizwest-2021-theme/dist/styles/main_0983f60f.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='advgb_blocks_styles-css'  href='https://s39845.pcdn.co/wp-content/plugins/advanced-gutenberg-pro/assets/css/blocks.css?ver=2.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='advgb_blocks_styles_pro-css'  href='https://s39845.pcdn.co/wp-content/plugins/advanced-gutenberg-pro/assets/css/blocks-pro.css?ver=2.13.2' type='text/css' media='all' />
<script type='text/javascript' src='https://kit.fontawesome.com/74230db228.js' id='copperpress-font-awesome-js'></script>
<script type='text/javascript' src='https://s39845.pcdn.co/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://s39845.pcdn.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://s39845.pcdn.co/wp-content/plugins/copperpress-paid-submissions/assets/copperpress-paid-submissions.js?v=1.0.6435&#038;ver=1658327459' id='copperpress_paid_submissions-js-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/bizwest.com\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/bizwest.com\/wp-login.php?redirect_to=https%3A%2F%2Fbizwest.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""},"hCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/bizwest.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/bizwest.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s39845.pcdn.co/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.4.4.min.js?ver=5.9.3' id='yop-public-js'></script>
<link rel="https://api.w.org/" href="https://bizwest.com/wp-json/" /><link rel="alternate" type="application/json" href="https://bizwest.com/wp-json/wp/v2/posts/361367" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bizwest.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s39845.pcdn.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://bizwest.com/?p=361367' />
<link rel="alternate" type="application/json+oembed" href="https://bizwest.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbizwest.com%2F2022%2F07%2F20%2Fcity-star-brewing-shifts-to-taproom-focus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bizwest.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbizwest.com%2F2022%2F07%2F20%2Fcity-star-brewing-shifts-to-taproom-focus%2F&#038;format=xml" />

<!-- BEGIN ADVERTSERVE CODE -->
<script type="text/javascript">
    var _avp = _avp || [];
    (function() {
        var s = document.createElement('script');
        s.type = 'text/javascript'; 
        s.async = true; 
        s.src = 'https://bizwest.advertserve.com/js/libcode3.js';
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>
<!-- END ADVERTSERVE CODE -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://bizwest.com"><link rel="alternate" href="https://bizwest.com/wp-json/tribe/events/v1/" /><!-- dflip.hook_script --><script data-cfasync="false"> var dFlipLocation = "https://bizwest.com/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"Loading"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"outline,share","scrollWheel":"true","backgroundColor":"#a62436","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":"600","soundEnable":"false","enableDownload":"true","enableAnalytics":"true","webgl":"false","hard":"none","maxTextureSize":"2048","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false","linkTarget":"2","sharePrefix":"flipbook-"};</script>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/bizwest.com\/wp-admin\/admin-ajax.php","essb3_nonce":"0f3500ea44","essb3_plugin_url":"https:\/\/bizwest.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_ntg":false,"blog_url":"https:\/\/bizwest.com\/","post_id":"361367"};</script><style type="text/css">.blue-message {
background: none repeat scroll 0 0 #3399ff;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.green-message {
background: none repeat scroll 0 0 #8cc14c;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.orange-message {
background: none repeat scroll 0 0 #faa732;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.red-message {
background: none repeat scroll 0 0 #da4d31;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.grey-message {
background: none repeat scroll 0 0 #53555c;
    color: #ffffff;
    text-shadow: none;
    font-size: 16px;
    line-height: 24px;
    padding: 10px;
} 
.left-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: left;
} 
.right-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
    color: #8b8e97;
    padding: 10px;
    margin: 10px;
    float: right;
} 
.blockquotes {
background: none;
    border-left: 5px solid #f1f1f1;
    color: #8B8E97;
    font-size: 16px;
    font-style: italic;
    line-height: 22px;
    padding-left: 15px;
    padding: 10px;
    width: 60%;
    float: left;
} 
</style><link rel="icon" href="https://s39845.pcdn.co/wp-content/uploads/2022/02/cropped-BW-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://s39845.pcdn.co/wp-content/uploads/2022/02/cropped-BW-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s39845.pcdn.co/wp-content/uploads/2022/02/cropped-BW-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://s39845.pcdn.co/wp-content/uploads/2022/02/cropped-BW-icon-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<!-- END views/partials/head -->

<body class="post-template-default single single-post postid-361367 single-format-standard tribe-no-js city-star-brewing-shifts-to-taproom-focus primary-site essb-8.5 app-data index-data singular-data single-data single-post-data single-post-city-star-brewing-shifts-to-taproom-focus-data">
<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KDLJLBF"
          height="0"
          width="0"
          style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

  <!-- BEGIN views/partials/header-primary -->

<header class="hero headroom">
  <div class="navbar">
    <div class="brand">
      <div class="centered-content">
        <div class="columns">
          <div class="column is-one-quarter">
            <div class="logo" style="display:block;">
              <a class="logo" href="https://bizwest.com">
                <picture>
<source type="image/webp" data-lazy-srcset="https://s39845.pcdn.co/wp-content/uploads/2022/06/BizWest_logo_BizWhite_WHITE_TRANSPERENT-2.png.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E"/>
<img alt="BizWest" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" data-lazy-src="https://s39845.pcdn.co/wp-content/uploads/2022/06/BizWest_logo_BizWhite_WHITE_TRANSPERENT-2.png"/>
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://s39845.pcdn.co/wp-content/uploads/2022/06/BizWest_logo_BizWhite_WHITE_TRANSPERENT-2.png.webp"/>
<img alt="BizWest" src="https://s39845.pcdn.co/wp-content/uploads/2022/06/BizWest_logo_BizWhite_WHITE_TRANSPERENT-2.png"/>
</picture>
</noscript>
              </a>
            </div>
          </div>

          <div class="column is-three-quarters top-nav-handler has-text-right">
            <div id="social-media">
              <a href="https://www.facebook.com/bizwestmedia" target="_blank">
                <span class="icon is-medium fb-color">
                  <i class="fab fa-facebook-f fa-lg"></i>
                </span>
              </a>
              <a href="https://twitter.com/bizwestmedia" target="_blank">
                <span class="icon is-medium twitter-color">
                  <i class="fab fa-twitter fa-lg"></i>
                </span>
              </a>
              <a href="https://www.linkedin.com/company/boulder-county-business-report" target="_blank">
                <span class="icon is-medium linkedin-color">
                  <i class="fab fa-linkedin-in fa-lg"></i>
                </span>
              </a>
              <a href="https://www.instagram.com/bizwestmedia/" target="_blank">
                <span class="icon is-medium instagram-color">
                  <i class="fab fa-instagram fa-lg"></i>
                </span>
              </a>
            </div>
            <div id="top-menu" class="navigation mt-3 has-text-weight-bold">
                              <div class="menu-top-navigation-container"><ul id="menu-top-navigation" class="menu"><li id="menu-item-250732" class="menu-item menu-item-type-custom menu-item-object-custom navbar-item menu-item-250732"><a title="Breaking Ground" href="https://breakingground.biz/">Breaking Ground</a></li>
<li id="menu-item-250729" class="menu-item menu-item-type-custom menu-item-object-custom navbar-item menu-item-250729"><a title="DataBank" href="https://databank.bizwest.com">DataBank</a></li>
<li id="menu-item-250728" class="menu-item menu-item-type-custom menu-item-object-custom navbar-item menu-item-250728"><a title="EconoWatch" href="https://econowatch.com/">EconoWatch</a></li>
<li id="menu-item-361391" class="menu-item menu-item-type-custom menu-item-object-custom navbar-item menu-item-361391"><a title="Lists" href="/lists/">Lists</a></li>
</ul></div>
                            
            <!-- BEGIN - Front/Views/Login/Widget -->
            <div class="fp-user-guest login-box">
                <a href="/login/?subscribe=subscribe&redirect_to=https%3A%2F%2Fbizwest.com%2F2022%2F07%2F20%2Fcity-star-brewing-shifts-to-taproom-focus" class="button is-white">Subscribe</a>
                <a href="/login/?redirect_to=https%3A%2F%2Fbizwest.com%2F2022%2F07%2F20%2Fcity-star-brewing-shifts-to-taproom-focus" class="button is-transparent">Login</a>
            </div>
            <div class="fp-user-digital login-box">
                <a href="/login/?subscription=show" class="button is-white">Profile</a>
                <a href="/login/?login=processLogout" class="button is-transparent">Logout</a>
            </div>
            <!-- END - Front/Views/Login/Widget -->
            </div>
          </div>
        </div>

      </div>

    </div>
    <!-- BEGIN views/partials/header-menu -->
<button class="hamburger hamburger--squeeze is-hidden-desktop" type="button"
        aria-label="Menu" aria-controls="mobileMenu" data-target="mobileMenu">
  <span class="hamburger-box">
    <span class="hamburger-inner"></span>
  </span>
</button>

<nav id="header-menu" class="is-hidden-mobile is-hidden-tablet-only nav-primary" role="navigation">
  <div class="centered-content">
    <div class="columns">
      <div class="column">
                  <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation" class="menu"><li id="menu-item-250736" class="menu-item menu-item-type-custom menu-item-object-custom navbar-item menu-item-250736"><a title="Home" href="/">Home</a></li>
<li id="menu-item-250718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children navbar-item menu-item-250718 has-dropdown is-hoverable"><a title="Cities" class="navbar-link" aria-haspopup="true" href="#">Cities <span class="caret"></span></a><ul class="navbar-dropdown">	<li id="menu-item-359253" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359253"><a title="Boulder" href="https://bizwest.com/category/boulder/">Boulder</a></li>
	<li id="menu-item-359251" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359251"><a title="Brighton" href="https://bizwest.com/category/brighton/">Brighton</a></li>
	<li id="menu-item-359252" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359252"><a title="Broomfield" href="https://bizwest.com/category/broomfield/">Broomfield</a></li>
	<li id="menu-item-359235" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359235"><a title="Erie" href="https://bizwest.com/category/region/erie-region/">Erie</a></li>
	<li id="menu-item-359237" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359237"><a title="Estes Park" href="https://bizwest.com/category/region/estes-park-region/">Estes Park</a></li>
	<li id="menu-item-359239" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359239"><a title="Evans" href="https://bizwest.com/category/region/evans-region/">Evans</a></li>
	<li id="menu-item-359242" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359242"><a title="Fort Collins" href="https://bizwest.com/category/region/fort-collins-region/">Fort Collins</a></li>
	<li id="menu-item-359244" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359244"><a title="Greeley" href="https://bizwest.com/category/region/greeley-region/">Greeley</a></li>
	<li id="menu-item-359245" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359245"><a title="Longmont" href="https://bizwest.com/category/region/longmont-region/">Longmont</a></li>
	<li id="menu-item-359248" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359248"><a title="Loveland" href="https://bizwest.com/category/region/loveland-region/">Loveland</a></li>
	<li id="menu-item-359249" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359249"><a title="Windsor" href="https://bizwest.com/category/region/windsor-region/">Windsor</a></li>
</ul>
</li>
<li id="menu-item-255419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children navbar-item menu-item-255419 has-dropdown is-hoverable"><a title="Opinion" class="navbar-link" aria-haspopup="true" href="#">Opinion <span class="caret"></span></a><ul class="navbar-dropdown">	<li id="menu-item-359283" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359283"><a title="Editorial" href="https://bizwest.com/category/edition/editorial/">Editorial</a></li>
	<li id="menu-item-255420" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-255420"><a title="Columns" href="https://bizwest.com/category/columns/">Columns</a></li>
	<li id="menu-item-359284" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359284"><a title="Publisher&#039;s Notebook" href="https://bizwest.com/category/columns/publishers-notebook/">Publisher&#8217;s Notebook</a></li>
</ul>
</li>
<li id="menu-item-250719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children navbar-item menu-item-250719 has-dropdown is-hoverable"><a title="Industries" class="navbar-link" aria-haspopup="true" href="#">Industries <span class="caret"></span></a><ul class="navbar-dropdown">	<li id="menu-item-359254" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359254"><a title="Arts &amp; Entertainment" href="https://bizwest.com/category/industries/arts-entertainment/">Arts &amp; Entertainment</a></li>
	<li id="menu-item-359257" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359257"><a title="Banking &amp; Finance" href="https://bizwest.com/category/industries/banking-finance/">Banking &amp; Finance</a></li>
	<li id="menu-item-359259" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359259"><a title="Economy &amp; Economic Development" href="https://bizwest.com/category/industries/economy-economic-development/">Economy &amp; Economic Development</a></li>
	<li id="menu-item-359264" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent navbar-item menu-item-359264"><a title="Entrepreneurs / Small Business" href="https://bizwest.com/category/industries/entrepreneurs-small-business/">Entrepreneurs / Small Business</a></li>
	<li id="menu-item-359261" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359261"><a title="Education" href="https://bizwest.com/category/industries/education/">Education</a></li>
	<li id="menu-item-359266" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359266"><a title="Government &amp; Politics" href="https://bizwest.com/category/industries/government-politics-industry-news/">Government &amp; Politics</a></li>
	<li id="menu-item-359268" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359268"><a title="Health Care &amp; Insurance" href="https://bizwest.com/category/industries/health-care-insurance-industry-news/">Health Care &amp; Insurance</a></li>
	<li id="menu-item-359270" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359270"><a title="Legal &amp; Courts" href="https://bizwest.com/category/industries/legal-courts/">Legal &amp; Courts</a></li>
	<li id="menu-item-359271" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359271"><a title="Manufacturing" href="https://bizwest.com/category/industries/manufacturing-industry-news/">Manufacturing</a></li>
	<li id="menu-item-359274" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359274"><a title="Natural Products" href="https://bizwest.com/category/industries/natural-products/">Natural Products</a></li>
	<li id="menu-item-359276" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359276"><a title="Real Estate &amp; Construction" href="https://bizwest.com/category/industries/real-estate-construction/">Real Estate &amp; Construction</a></li>
	<li id="menu-item-359279" class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359279"><a title="Technology" href="https://bizwest.com/category/industries/technology/">Technology</a></li>
</ul>
</li>
<li id="menu-item-255424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children navbar-item menu-item-255424 has-dropdown is-hoverable"><a title="Events" class="navbar-link" aria-haspopup="true" href="https://events.bizwest.com">Events <span class="caret"></span></a><ul class="navbar-dropdown">	<li id="menu-item-359307" class="menu-item menu-item-type-custom menu-item-object-custom navbar-item menu-item-359307"><a title="Change-Making Leadership Academy" href="https://events.bizwest.com/leadership-academy/">Change-Making Leadership Academy</a></li>
	<li id="menu-item-359309" class="menu-item menu-item-type-custom menu-item-object-custom navbar-item menu-item-359309"><a title="Confluence — Colorado Water Conference" href="https://events.bizwest.com/confluence/">Confluence — Colorado Water Conference</a></li>
	<li id="menu-item-359302" class="menu-item menu-item-type-custom menu-item-object-custom navbar-item menu-item-359302"><a title="Women of Distinction" href="https://events.bizwest.com/wod/">Women of Distinction</a></li>
	<li id="menu-item-359310" class="menu-item menu-item-type-custom menu-item-object-custom navbar-item menu-item-359310"><a title="IQ Awards (Innovation Quotient)" href="https://events.bizwest.com/iqawards/">IQ Awards (Innovation Quotient)</a></li>
	<li id="menu-item-359305" class="menu-item menu-item-type-custom menu-item-object-custom navbar-item menu-item-359305"><a title="Northern Colorado 40 Under Forty" href="https://events.bizwest.com/noco40underforty/">Northern Colorado 40 Under Forty</a></li>
	<li id="menu-item-359304" class="menu-item menu-item-type-custom menu-item-object-custom navbar-item menu-item-359304"><a title="Boulder Valley Real Estate Conference" href="https://events.bizwest.com/bvrealestateconference/">Boulder Valley Real Estate Conference</a></li>
	<li id="menu-item-359306" class="menu-item menu-item-type-custom menu-item-object-custom navbar-item menu-item-359306"><a title="Northern Colorado Economic Forecast" href="https://events.bizwest.com/nocoeconomicforecast/">Northern Colorado Economic Forecast</a></li>
	<li id="menu-item-359303" class="menu-item menu-item-type-custom menu-item-object-custom navbar-item menu-item-359303"><a title="Book of Lists Launch Party" href="https://events.bizwest.com/bol-launch-party/">Book of Lists Launch Party</a></li>
	<li id="menu-item-359301" class="menu-item menu-item-type-custom menu-item-object-custom navbar-item menu-item-359301"><a title="Community Builder Awards" href="https://events.bizwest.com/community-boulder-awards/">Community Builder Awards</a></li>
	<li id="menu-item-359308" class="menu-item menu-item-type-custom menu-item-object-custom navbar-item menu-item-359308"><a title="Northern Colorado Real Estate Summit" href="https://events.bizwest.com/nocoresummit/">Northern Colorado Real Estate Summit</a></li>
</ul>
</li>
<li id="menu-item-271184" class="menu-item menu-item-type-custom menu-item-object-custom navbar-item menu-item-271184"><a title="Multimedia" href="/multimedia/">Multimedia</a></li>
<li id="menu-item-359317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children navbar-item menu-item-359317 has-dropdown is-hoverable"><a title="People" class="navbar-link" aria-haspopup="true" href="#">People <span class="caret"></span></a><ul class="navbar-dropdown">	<li id="menu-item-359898" class="menu-item menu-item-type-custom menu-item-object-custom navbar-item menu-item-359898"><a title="30 Most-Influential Business Leaders" href="https://bizwest.com/2022/02/07/bizwest-presents-30-most-influential-business-leaders-2022/">30 Most-Influential Business Leaders</a></li>
	<li id="menu-item-359319" class="menu-item menu-item-type-custom menu-item-object-custom navbar-item menu-item-359319"><a title="On The Job" href="/on-the-job/">On The Job</a></li>
	<li id="menu-item-359320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children navbar-item menu-item-359320 has-dropdown is-hoverable"><a title="Notables" href="#">Notables</a>	<ul class="">		<li id="menu-item-359321" class="menu-item menu-item-type-custom menu-item-object-custom navbar-item menu-item-359321"><a title="Nominate a Notable" href="https://events.bizwest.com/notables/">Nominate a Notable</a></li>
		<li id="menu-item-359325" class="menu-item menu-item-type-post_type menu-item-object-post navbar-item menu-item-359325"><a title="Accounting" href="https://bizwest.com/2021/08/09/notables-in-accounting-august-2021/">Accounting</a></li>
		<li id="menu-item-359324" class="menu-item menu-item-type-post_type menu-item-object-post navbar-item menu-item-359324"><a title="Administrative Assistants" href="https://bizwest.com/2022/04/01/notable-leaders-administrative-assistants-april-2022/">Administrative Assistants</a></li>
		<li id="menu-item-361416" class="menu-item menu-item-type-post_type menu-item-object-post navbar-item menu-item-361416"><a title="Banks &amp; Credit Unions" href="https://bizwest.com/2021/05/03/notable-women-banks-credit-unions/">Banks &#038; Credit Unions</a></li>
		<li id="menu-item-359328" class="menu-item menu-item-type-post_type menu-item-object-post navbar-item menu-item-359328"><a title="Commercial Real Estate" href="https://bizwest.com/2021/08/31/notable-women-in-commercial-real-estate/">Commercial Real Estate</a></li>
		<li id="menu-item-359327" class="menu-item menu-item-type-post_type menu-item-object-post navbar-item menu-item-359327"><a title="Health Care" href="https://bizwest.com/2021/10/01/notable-women-in-health-care-2021/">Health Care</a></li>
		<li id="menu-item-359329" class="menu-item menu-item-type-post_type menu-item-object-post navbar-item menu-item-359329"><a title="Hospitality, Restaurants and Catering" href="https://bizwest.com/2022/04/29/notable-women-in-hospitality-restaurants-and-catering/">Hospitality, Restaurants and Catering</a></li>
		<li id="menu-item-359330" class="menu-item menu-item-type-post_type menu-item-object-post navbar-item menu-item-359330"><a title="Human Resources" href="https://bizwest.com/2021/10/29/notable-women-in-human-resources-2021/">Human Resources</a></li>
		<li id="menu-item-359331" class="menu-item menu-item-type-post_type menu-item-object-post navbar-item menu-item-359331"><a title="Insurance" href="https://bizwest.com/2021/12/01/notable-women-in-insurance-december-2021/">Insurance</a></li>
		<li id="menu-item-361415" class="menu-item menu-item-type-post_type menu-item-object-post navbar-item menu-item-361415"><a title="Law" href="https://bizwest.com/2021/05/31/notable-women-in-law-2021/">Law</a></li>
		<li id="menu-item-359333" class="menu-item menu-item-type-post_type menu-item-object-post navbar-item menu-item-359333"><a title="Minority Leaders" href="https://bizwest.com/2022/02/07/notable-minority-leaders-february-2022/">Minority Leaders</a></li>
		<li id="menu-item-361381" class="menu-item menu-item-type-post_type menu-item-object-post navbar-item menu-item-361381"><a title="Mortgage Brokers and Title Officers" href="https://bizwest.com/2022/07/05/notables-women-mortgage-brokers-and-title-officers-july-2022/">Mortgage Brokers and Title Officers</a></li>
		<li id="menu-item-361414" class="menu-item menu-item-type-post_type menu-item-object-post navbar-item menu-item-361414"><a title="Nonprofits" href="https://bizwest.com/2021/07/12/notable-women-in-nonprofits-2021/">Nonprofits</a></li>
		<li id="menu-item-359334" class="menu-item menu-item-type-post_type menu-item-object-post navbar-item menu-item-359334"><a title="Residential Real Estate" href="https://bizwest.com/2022/01/07/notable-women-in-residential-real-estate-january-2022/">Residential Real Estate</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>
              </div>
      <div class="column is-narrow">
        <form role="search" method="get" class="search-form" action="/">
          <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field" value="" name="s">
          </label>
          <input type="submit" class="button is-borderless" value="Search">
        </form>
      </div>
    </div>
  </div>
</nav>

<nav id="mobileMenu" class="mobile nav-primary is-hidden-desktop" role="navigation">
  <div class="centered-content">
          <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom navbar-item menu-item-250736"><a title="Home" href="/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children navbar-item menu-item-250718 has-dropdown is-hoverable"><a title="Cities" class="navbar-link" aria-haspopup="true" href="#">Cities <span class="caret"></span></a><ul class="navbar-dropdown">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359253"><a title="Boulder" href="https://bizwest.com/category/boulder/">Boulder</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359251"><a title="Brighton" href="https://bizwest.com/category/brighton/">Brighton</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359252"><a title="Broomfield" href="https://bizwest.com/category/broomfield/">Broomfield</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359235"><a title="Erie" href="https://bizwest.com/category/region/erie-region/">Erie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359237"><a title="Estes Park" href="https://bizwest.com/category/region/estes-park-region/">Estes Park</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359239"><a title="Evans" href="https://bizwest.com/category/region/evans-region/">Evans</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359242"><a title="Fort Collins" href="https://bizwest.com/category/region/fort-collins-region/">Fort Collins</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359244"><a title="Greeley" href="https://bizwest.com/category/region/greeley-region/">Greeley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359245"><a title="Longmont" href="https://bizwest.com/category/region/longmont-region/">Longmont</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359248"><a title="Loveland" href="https://bizwest.com/category/region/loveland-region/">Loveland</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359249"><a title="Windsor" href="https://bizwest.com/category/region/windsor-region/">Windsor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children navbar-item menu-item-255419 has-dropdown is-hoverable"><a title="Opinion" class="navbar-link" aria-haspopup="true" href="#">Opinion <span class="caret"></span></a><ul class="navbar-dropdown">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359283"><a title="Editorial" href="https://bizwest.com/category/edition/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-255420"><a title="Columns" href="https://bizwest.com/category/columns/">Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359284"><a title="Publisher&#039;s Notebook" href="https://bizwest.com/category/columns/publishers-notebook/">Publisher&#8217;s Notebook</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children navbar-item menu-item-250719 has-dropdown is-hoverable"><a title="Industries" class="navbar-link" aria-haspopup="true" href="#">Industries <span class="caret"></span></a><ul class="navbar-dropdown">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359254"><a title="Arts &amp; Entertainment" href="https://bizwest.com/category/industries/arts-entertainment/">Arts &amp; Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359257"><a title="Banking &amp; Finance" href="https://bizwest.com/category/industries/banking-finance/">Banking &amp; Finance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359259"><a title="Economy &amp; Economic Development" href="https://bizwest.com/category/industries/economy-economic-development/">Economy &amp; Economic Development</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent navbar-item menu-item-359264"><a title="Entrepreneurs / Small Business" href="https://bizwest.com/category/industries/entrepreneurs-small-business/">Entrepreneurs / Small Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359261"><a title="Education" href="https://bizwest.com/category/industries/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359266"><a title="Government &amp; Politics" href="https://bizwest.com/category/industries/government-politics-industry-news/">Government &amp; Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359268"><a title="Health Care &amp; Insurance" href="https://bizwest.com/category/industries/health-care-insurance-industry-news/">Health Care &amp; Insurance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359270"><a title="Legal &amp; Courts" href="https://bizwest.com/category/industries/legal-courts/">Legal &amp; Courts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359271"><a title="Manufacturing" href="https://bizwest.com/category/industries/manufacturing-industry-news/">Manufacturing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359274"><a title="Natural Products" href="https://bizwest.com/category/industries/natural-products/">Natural Products</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359276"><a title="Real Estate &amp; Construction" href="https://bizwest.com/category/industries/real-estate-construction/">Real Estate &amp; Construction</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category navbar-item menu-item-359279"><a title="Technology" href="https://bizwest.com/category/industries/technology/">Technology</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children navbar-item menu-item-255424 has-dropdown is-hoverable"><a title="Events" class="navbar-link" aria-haspopup="true" href="https://events.bizwest.com">Events <span class="caret"></span></a><ul class="navbar-dropdown">	<li class="menu-item menu-item-type-custom menu-item-object-custom navbar-item menu-item-359307"><a title="Change-Making Leadership Academy" href="https://events.bizwest.com/leadership-academy/">Change-Making Leadership Academy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom navbar-item menu-item-359309"><a title="Confluence — Colorado Water Conference" href="https://events.bizwest.com/confluence/">Confluence — Colorado Water Conference</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom navbar-item menu-item-359302"><a title="Women of Distinction" href="https://events.bizwest.com/wod/">Women of Distinction</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom navbar-item menu-item-359310"><a title="IQ Awards (Innovation Quotient)" href="https://events.bizwest.com/iqawards/">IQ Awards (Innovation Quotient)</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom navbar-item menu-item-359305"><a title="Northern Colorado 40 Under Forty" href="https://events.bizwest.com/noco40underforty/">Northern Colorado 40 Under Forty</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom navbar-item menu-item-359304"><a title="Boulder Valley Real Estate Conference" href="https://events.bizwest.com/bvrealestateconference/">Boulder Valley Real Estate Conference</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom navbar-item menu-item-359306"><a title="Northern Colorado Economic Forecast" href="https://events.bizwest.com/nocoeconomicforecast/">Northern Colorado Economic Forecast</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom navbar-item menu-item-359303"><a title="Book of Lists Launch Party" href="https://events.bizwest.com/bol-launch-party/">Book of Lists Launch Party</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom navbar-item menu-item-359301"><a title="Community Builder Awards" href="https://events.bizwest.com/community-boulder-awards/">Community Builder Awards</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom navbar-item menu-item-359308"><a title="Northern Colorado Real Estate Summit" href="https://events.bizwest.com/nocoresummit/">Northern Colorado Real Estate Summit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom navbar-item menu-item-271184"><a title="Multimedia" href="/multimedia/">Multimedia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children navbar-item menu-item-359317 has-dropdown is-hoverable"><a title="People" class="navbar-link" aria-haspopup="true" href="#">People <span class="caret"></span></a><ul class="navbar-dropdown">	<li class="menu-item menu-item-type-custom menu-item-object-custom navbar-item menu-item-359898"><a title="30 Most-Influential Business Leaders" href="https://bizwest.com/2022/02/07/bizwest-presents-30-most-influential-business-leaders-2022/">30 Most-Influential Business Leaders</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom navbar-item menu-item-359319"><a title="On The Job" href="/on-the-job/">On The Job</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children navbar-item menu-item-359320 has-dropdown is-hoverable"><a title="Notables" href="#">Notables</a>	<ul class="">		<li class="menu-item menu-item-type-custom menu-item-object-custom navbar-item menu-item-359321"><a title="Nominate a Notable" href="https://events.bizwest.com/notables/">Nominate a Notable</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post navbar-item menu-item-359325"><a title="Accounting" href="https://bizwest.com/2021/08/09/notables-in-accounting-august-2021/">Accounting</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post navbar-item menu-item-359324"><a title="Administrative Assistants" href="https://bizwest.com/2022/04/01/notable-leaders-administrative-assistants-april-2022/">Administrative Assistants</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post navbar-item menu-item-361416"><a title="Banks &amp; Credit Unions" href="https://bizwest.com/2021/05/03/notable-women-banks-credit-unions/">Banks &#038; Credit Unions</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post navbar-item menu-item-359328"><a title="Commercial Real Estate" href="https://bizwest.com/2021/08/31/notable-women-in-commercial-real-estate/">Commercial Real Estate</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post navbar-item menu-item-359327"><a title="Health Care" href="https://bizwest.com/2021/10/01/notable-women-in-health-care-2021/">Health Care</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post navbar-item menu-item-359329"><a title="Hospitality, Restaurants and Catering" href="https://bizwest.com/2022/04/29/notable-women-in-hospitality-restaurants-and-catering/">Hospitality, Restaurants and Catering</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post navbar-item menu-item-359330"><a title="Human Resources" href="https://bizwest.com/2021/10/29/notable-women-in-human-resources-2021/">Human Resources</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post navbar-item menu-item-359331"><a title="Insurance" href="https://bizwest.com/2021/12/01/notable-women-in-insurance-december-2021/">Insurance</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post navbar-item menu-item-361415"><a title="Law" href="https://bizwest.com/2021/05/31/notable-women-in-law-2021/">Law</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post navbar-item menu-item-359333"><a title="Minority Leaders" href="https://bizwest.com/2022/02/07/notable-minority-leaders-february-2022/">Minority Leaders</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post navbar-item menu-item-361381"><a title="Mortgage Brokers and Title Officers" href="https://bizwest.com/2022/07/05/notables-women-mortgage-brokers-and-title-officers-july-2022/">Mortgage Brokers and Title Officers</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post navbar-item menu-item-361414"><a title="Nonprofits" href="https://bizwest.com/2021/07/12/notable-women-in-nonprofits-2021/">Nonprofits</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post navbar-item menu-item-359334"><a title="Residential Real Estate" href="https://bizwest.com/2022/01/07/notable-women-in-residential-real-estate-january-2022/">Residential Real Estate</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>
      </div>
</nav>
<!-- END views/partials/header-menu -->
  </div>
  <div class=""></div>
</header>
<!-- END views/partials/header-primary -->

<div role="document" class="wrapper">
  <main class="main">
      <!-- BEGIN views/single -->
     <!-- BEGIN views/partials/ads/story -->
<div class="ad">
  <style>
    .copperpress.copperpress-advertserve-ad {
      max-width: 970px;
      margin:auto;
    }
  </style>
  <div class="is-ad is-story-ad" style="background-color: #f0f0f1; width: 100%;">
                <!-- BEGIN CopperPress/AdvertServe/Front/Views/AdReloadView -->
            <div class="ad z3 r-ARDWLXKY">
                <div class="copperpress copperpress-advertserve-ad">
                    <!-- BEGIN ADVERTSERVE CODE -->
                    <div data-tagid="copperpress-advertserve-z3-ARDWLXKY" data-responsive="true">
                        <script type="text/javascript">
                            var _avp = _avp || [];
                            _avp.push({ tagid: 'copperpress-advertserve-z3-ARDWLXKY', alias: '/', type: 'banner', zid: 3, pid: 0, secure: true, iframe: true, refresh: 60, refresh_limit: 60, stylesheet: 'https://s39845.pcdn.co/wp-content/mu-plugins/copperpress-advertserve/assets/ad.css?v=1.0.6'  });
                        </script>
                    </div>
                </div>
            </div>
            <!-- END CopperPress/AdvertServe/Front/Views/AdReloadView -->
  </div>
</div>
<!-- END views/partials/ads/story -->
  <article class="entry-content post-361367 post type-post status-publish format-standard has-post-thumbnail hentry category-berthoud-region category-brewing-cideries-spirits category-entrepreneurs-small-business category-hospitality-tourism-industry-news category-inspire-edition category-women-in-business-industry-news tag-brewing tag-hospitality tag-inspire">
    <!-- BEGIN views/partials/stories/story-header -->
<header>
      <!-- BEGIN views/partials/stories/story-top-meta-v3 -->
<header>
  <div class="top-meta">
    <!-- idc: 361367 -->
    <!-- BEGIN views/partials/stories/story-categories -->

                  <a class="category industry-category" href="https://bizwest.com/category/industries/brewing-cideries-spirits/}">Brewing, Cideries &amp; Spirits</a>
      <!-- END views/partials/stories/story-categories -->
<!-- wp:post-terms {"term":"category"} /-->
    <date class="updated" datetime="2022-07-20T08:23:00-06:00">&nbsp;July 20, 2022</date><time class="updated">8:23:00 am</time>
  </div>
</header>
<!-- END views/partials/stories/story-top-meta -->
    <!-- BEGIN views/partials/stories/story-title -->
<h1 class="title is-1" style="color:#036;">City Star Brewing shifts to taproom focus</h1>
<!-- END views/partials/stories/story-title -->
  <!-- BEGIN views/partials/stories/story-subtitle -->
<!-- END views/partials/stories/story-subtitle -->
      <!-- BEGIN views/partials/stories/story-byline -->
  <div class="bylines">

          <div class="byline">
        <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' data-lazy-src="https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=g"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy'/></noscript>
        <a href="https://bizwest.com/author/shelley-widhalm/" title="Posts by Shelley Widhalm" class="author url fn" rel="author">Shelley Widhalm</a>
      </div>
      </div>
<!-- END views/partials/stories/story-byline -->
  </header>
<!-- END views/partials/stories/story-header -->
    <!-- BEGIN views/partials/stories/story-featured-image -->
  <figure class="image featured-image">
    <picture class="attachment-post-thumbnail size-post-thumbnail wp-post-image">
<source type="image/webp" data-lazy-srcset="https://s39845.pcdn.co/wp-content/uploads/2022/07/Whitney_John_Way_City_Star_Berthoud.jpg.webp 750w, https://s39845.pcdn.co/wp-content/uploads/2022/07/Whitney_John_Way_City_Star_Berthoud-300x200.jpg.webp 300w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20750%20500&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 750px) 100vw, 750px"/>
<img width="750" height="500" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20750%20500&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://s39845.pcdn.co/wp-content/uploads/2022/07/Whitney_John_Way_City_Star_Berthoud.jpg 750w, https://s39845.pcdn.co/wp-content/uploads/2022/07/Whitney_John_Way_City_Star_Berthoud-300x200.jpg 300w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://s39845.pcdn.co/wp-content/uploads/2022/07/Whitney_John_Way_City_Star_Berthoud.jpg"/>
</picture>
<noscript><picture class="attachment-post-thumbnail size-post-thumbnail wp-post-image">
<source type="image/webp" srcset="https://s39845.pcdn.co/wp-content/uploads/2022/07/Whitney_John_Way_City_Star_Berthoud.jpg.webp 750w, https://s39845.pcdn.co/wp-content/uploads/2022/07/Whitney_John_Way_City_Star_Berthoud-300x200.jpg.webp 300w" sizes="(max-width: 750px) 100vw, 750px"/>
<img width="750" height="500" src="https://s39845.pcdn.co/wp-content/uploads/2022/07/Whitney_John_Way_City_Star_Berthoud.jpg" alt="" srcset="https://s39845.pcdn.co/wp-content/uploads/2022/07/Whitney_John_Way_City_Star_Berthoud.jpg 750w, https://s39845.pcdn.co/wp-content/uploads/2022/07/Whitney_John_Way_City_Star_Berthoud-300x200.jpg 300w" sizes="(max-width: 750px) 100vw, 750px"/>
</picture>
</noscript>
          <figcaption>Whitney and John Way are the founders of City Star Brewing.  Courtesy City Star</figcaption>
      </figure>
<!-- END views/partials/stories/story-featured-image -->
    <div class="essb_links essb_displayed_top essb_share essb_template_round-retina essb_template_modern-light-retina essb_996001535 print-no" id="essb_displayed_top_996001535" data-essb-postid="361367" data-essb-position="top" data-essb-button-style="icon_hover" data-essb-template="round-retina essb_template_modern-light-retina" data-essb-counter-pos="" data-essb-url="https://bizwest.com/2022/07/20/city-star-brewing-shifts-to-taproom-focus/" data-essb-fullurl="https://bizwest.com/2022/07/20/city-star-brewing-shifts-to-taproom-focus/" data-essb-instance="996001535"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbizwest.com%2F2022%2F07%2F20%2Fcity-star-brewing-shifts-to-taproom-focus%2F&t=City+Star+Brewing+shifts+to+taproom+focus+%26lt%3Bi+class%3D%5C%26%23039%3Bfa-light+fa-key+fogg-paywall%5C%26%23039%3B%26gt%3B%26lt%3B%2Fi%26gt%3B" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbizwest.com%2F2022%2F07%2F20%2Fcity-star-brewing-shifts-to-taproom-focus%2F&t=City+Star+Brewing+shifts+to+taproom+focus+%26lt%3Bi+class%3D%5C%26%23039%3Bfa-light+fa-key+fogg-paywall%5C%26%23039%3B%26gt%3B%26lt%3B%2Fi%26gt%3B&#39;,&#39;facebook&#39;,&#39;996001535&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=City%20Star%20Brewing%20shifts%20to%20taproom%20focus%20<i%20class%3D%27fa-light%20fa-key%20fogg-paywall%27><%2Fi>&amp;url=https%3A%2F%2Fbizwest.com%2F2022%2F07%2F20%2Fcity-star-brewing-shifts-to-taproom-focus%2F&amp;counturl=https%3A%2F%2Fbizwest.com%2F2022%2F07%2F20%2Fcity-star-brewing-shifts-to-taproom-focus%2F&#39;,&#39;twitter&#39;,&#39;996001535&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=City+Star+Brewing+shifts+to+taproom+focus+%26lt%3Bi+class%3D%5C%26%23039%3Bfa-light+fa-key+fogg-paywall%5C%26%23039%3B%26gt%3B%26lt%3B%2Fi%26gt%3B&amp;url=https%3A%2F%2Fbizwest.com%2F2022%2F07%2F20%2Fcity-star-brewing-shifts-to-taproom-focus%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=City+Star+Brewing+shifts+to+taproom+focus+%26lt%3Bi+class%3D%5C%26%23039%3Bfa-light+fa-key+fogg-paywall%5C%26%23039%3B%26gt%3B%26lt%3B%2Fi%26gt%3B&amp;url=https%3A%2F%2Fbizwest.com%2F2022%2F07%2F20%2Fcity-star-brewing-shifts-to-taproom-focus%2F&#39;,&#39;linkedin&#39;,&#39;996001535&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=City%20Star%20Brewing%20shifts%20to%20taproom%20focus%20%26lt%3Bi%20class%3D%27fa-light%20fa-key%20fogg-paywall%27%26gt%3B%26lt%3B%2Fi%26gt%3B&amp;body=https%3A%2F%2Fbizwest.com%2F2022%2F07%2F20%2Fcity-star-brewing-shifts-to-taproom-focus%2F" title="Share on Email" onclick="essb.tracking_only('', 'mail', '996001535', true);" target="_self" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="Share on Print" onclick="essb.print(&#39;996001535&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li></ul></div>
            <div class="fp-user-digital fp-content">
                
<p>BERTHOUD — The owners of <a href="https://citystarbrewing.com/" target="_blank" rel="noreferrer noopener">City Star Brewing</a> in Berthoud shifted their attention to their taproom at a time when other craft brewers had their sights on distribution.</p>



<p>John and Whitney Way expanded their taproom into the empty business front next door in 2017 after realizing they weren’t making much of a profit distributing their beer to restaurants across the Front Range.</p>



<p>“Running our reports and numbers, we realized we were using a crazy amount of resources, so there was not much of an incentive to continue on that path,” said Whitney, co-founder and owner/operator of City Star Brewing, 321 Mountain Ave. “That was a hard decision to make because it was opposite to what our peers were doing. … Our craft beer industry peers were expanding their distribution footprint or signing with distributors.”&nbsp;</p>



<p>The Ways opened City Star Brewing in 2012 in a 2,500-square-foot space with enough room for brewery operations and a 50-seat taproom. John, a homebrewer who was working for Oskar Blues at the time, wanted to further his profession in craft beer and found an available space in a 100-year-old building owned by Whitney’s parents, Dan and Rudi Taylor.&nbsp;</p>



<p>“Initially, I was helping with licensing and a lot of the logistics of opening (a brewery). I never intended it to be my full time profession as well,” said Whitney, who, at the time, imported handicrafts and textiles from Latin America and sold them online through her business, Little Mango Imports.&nbsp;</p>



<p>The Ways brought in a full crowd during their opening weekend, running out of beer and needing to close the following weekend. They launched City Star Brewing when Berthoud didn’t have a brewery and at the beginning of the recent craft beer boom in Colorado.</p>



<p>“We were welcomed with open arms in this community,” Whitney said. “We realized that Berthoud is very thirsty.”</p>



<p>Soon, the taproom was at capacity, especially during the weekends. So in 2014, the Ways put plans in place to add another 3,500 square feet to their footprint by purchasing the space to the east that once housed Dean’s New &amp; Used Furniture. They spent the next three years converting it into a barrel room, an additional seating area and a beer garden with more seating — this allowed the taproom to triple its seats to 150.&nbsp;</p>



<p>“We saw that there were a couple of breweries in Colorado with a taproom-focused business model,” Whitney said.&nbsp;</p>



<p>A taproom focus means a smaller scale operation, opposite that of high-volume distribution, which also requires more funding to implement, Whitney said. Distribution costs can be extensive, particularly in the areas of staffing, transportation and line cleaning, she said.&nbsp;</p>



<p>“Just crunching the numbers, we realized we needed to be producing quite a bit more volume than before,” Whitney said. “By pulling back from distribution, our revenue didn’t change much, but our expenses decreased quite a bit. … We do have a healthy profit margin, though I wouldn’t refer to it as large.”</p>



<p>The Ways scaled back their distribution from more than 100 restaurants across the Front Range to 12 accounts in Loveland, Longmont and Lyons. Instead of volume, they refocused their energy into creating more types of beer, releasing one to two a week. They have 12 beers on tap at all times, including four mainstays and eight specialties with a rotating hard seltzer — it’s a fruit infusion called Fizz they started in May 2022. Their batch sizes are small enough, they can run out of a type of beer and replace it with a new beer.</p>



<p>“We’re able to control the presentation of the product out of the taproom. We can focus on craft at that scale,” Whitney said. “We’re not growing for the sake of growth. We’re focusing on quality, prioritizing quality over the quantity of barrels and quantity of accounts.”</p>



<p>The Ways also took on a community-centric model for their taproom, bringing quality events to the brewery, something that Whitney focuses on.&nbsp;</p>



<p>“I love crafting unique events and bringing people together and seeing the joy people find in having a great experience, seeing that social interaction, and introducing craft beer to new people,” Whitney said.</p>



<p>Christine Torres, a Berthoud resident for 23 years, saw how City Star Brewing became a “central&nbsp;gathering spot for the community to connect and maintain relationships both personal and business.”</p>



<p>“Over the years, they have adjusted to having&nbsp;spaced outdoor seating when COVID required, to now enough seating for listening to local bands, bringing your fur buddy and the back room for reserved events,” Torres said. “Known for giving to nonprofits and supporting community events, City Star Brewery is a shining example of how giving and growing with the community benefits everyone.”&nbsp;</p>



<p>The Ways host food trucks Tuesday to Sunday, a trivia night on Tuesday, and live music Friday to Sunday, using the beer garden stage during the summer months and the taproom during the colder months.&nbsp;</p>



<p>“We amplified the schedule during the pandemic and maintained it,” Whitney said, explaining that initially the taproom offered food trucks two to three days a week and now rotate through 15 a month. “In our 10 years of operation, the food truck scene has evolved in several ways. We’ve seen … demand increase, and we’ve seen events adopt the food truck model.”</p>



<p>The focus on the taproom also meant a change in staffing. The Ways expanded from two full-time sales and delivery employees to 12 on staff — one of the distribution employees took another job and the second now works in the brewery.&nbsp;</p>



<p>“My favorite part about working at City Star is being surrounded by the best coworkers, owners and customers, many of whom I call some of my closest friends,” said Alissa Hegan, taproom manager at City Star Brewing. “There has been a lot of growth in Berthoud the past few years, but City Star still strives to keep that small-town feel. It’s a place that you can walk in and feel like you are sharing a beer with longtime friends, even if you only met them minutes ago.”&nbsp;</p>



<p>The Ways made other improvements, including upping the sound system in the barrel room and installing a mister system in the beer garden. They sell bottle barrel-aged beers and launched a canning line in May 2020 to begin canning some of them. They purchased a seven-barrel brew system in 2020, which they plan to implement next year to replace their 3.5-barrel system. The current system can brew 100 gallons at a time, and it takes brewing multiple times to fill eight seven- and 14-gallon fermentation tanks — either two or four times depending on the size.</p>



<p>“We won’t be brewing more. We’ll be working more efficiently,” Whitney said. “We will have a period of stabilization after that to determine what’s next.”</p>



<p>The Ways don’t have a five- or 10-year plan, partly because of the “chaotic world” they operate their business in right now, Whitney said.</p>



<p>“Part of what’s great about being so involved, working in and on the business, is we can make decisions quickly,” Whitney said. “That’s one of the biggest successes is recognizing good decisions, the right decisions, and being able to look back and know we made smart decisions that benefit staff, the business and people who walk in the door.”&nbsp;</p>

            </div>
            <div class="fp-user-digital fp-paywall">
                <div class="paywall-filter">
                    <p class="post-excerpt">
                        
<p>BERTHOUD — The owners of <a href="https://citystarbrewing.com/" target="_blank" rel="noreferrer noopener">City Star Brewing</a> in Berthoud shifted their attention to their taproom at a time when other craft brewers had their sights on distribution.</p>



<p>John and Whitney Way expanded their taproom into the empty business front next door in 2017 after realizing they weren’t making much of a profit distributing their beer to restaurants across the Front Range.</p>



<p>“Running our reports and numbers, we realized we were using a crazy amount of resources, so there was not much of an incentive to continue on that path,” said Whitney, co-founder and owner/operator of City Star&hellip;
                    </p>
                </div>
                <div class="row sign-in-alert">
                    <div class="col-xs-12">
                        <p class="leadin">
                            <em>This article has been intentionally blurred.<br />
                            You must purchase a subscription to view the rest of this content.</em>
                        </p>
                        <p class="seemore loop-single-php-351">
                            <strong>Want to See More!?</strong>
                        </p>
                        <p class="btns">
                            <a class="button secondary" href="/login/?redirect_to=https%3A%2F%2Fbizwest.com%2F2022%2F07%2F20%2Fcity-star-brewing-shifts-to-taproom-focus">Login</a>
                        </p>
                        <p>
                            <strong>OR</strong>
                        </p>
                    </div>
                   <div class="col-xs-12">
                     <!-- getStripeScript::Front --><script>var stripe;window.addEventListener('load', () => {setTimeout( () => {stripe = Stripe('pk_live_ly8jSS3BxrUrUMbbrYyvLbJ7');}, 1500 );}, false);</script><!-- Subscribe --><div id="fp-pricing"><div class="pricing-header px-6 py-6 mx-auto text-left"><h1 class="display-4 title text-red">&nbsp;</h1><h4 class="subtitle">Start your subscription to BizWest, The Business Journal of the Boulder Valley and Northern Colorado, TODAY!</h4></div><div class="container pricing-container year"><!-- BEGIN - Front/Views/Subscribe/Subscribe --><div class="double-line"><span>MOST POPULAR</span></div><div class="row offer-handler"><div class="col-xs-12 col-sm-12 offer-print-plus"><div class="card"><div class="card-body text-left custom-card-body"><div class="card-image" style="background: url('https://s39845.pcdn.co/wp-content/uploads/2022/06/Print_Digital_2560x584-scaled.jpg') center center no-repeat;background-size: cover;height:290px;"></div><div class="card-column"><div class="card-title">Print + Digital Subscription</div><h6 class="card-subtitle text-black">Online access PLUS print versions of all Bizwest publications</h6><div class="card-price"><span class="text-red">$9</span> <span class="card-duration">per month</span></div> <br /></div><div class="card-column"><p class="card-points-header text-black">One month subscription includes:</p><ul class="list-group list-group-flush text-black"><li class="list-group-item card-points">1-month online access to BizWest.com which includes unlimited news stories, archived story access and interactive versions of monthly business journal.</li><li class="list-group-item card-points">1-month subscription to BizWest & all of the publications in print version.</li><li class="list-group-item card-points">1-year access to daily email newsletter & breaking news alerts.</li></ul><button class="button buy-btn stripe-button-el" id="checkout-button-print-plus-monthly-900" role="link">  BUY PRINT + DIGITAL SUBSCRIPTION</button><div id="error-message-print-plus-monthly-900"></div><script></script></div></div></div></div></div><!-- END - Front/Views/Subscribe/Subscribe --><!-- BEGIN - Front/Views/Subscribe/Subscribe --><div class="double-line"><span>DIGITAL ONLY</span></div><div class="row offer-handler"><div class="col-xs-12 col-sm-12 offer-digital"><div class="card"><div class="card-body text-left custom-card-body"><div class="card-image" style="background: url('https://s39845.pcdn.co/wp-content/uploads/2022/06/Digital_2560x584-scaled.jpg') center center no-repeat;background-size: cover;height:290px;"></div><div class="card-column"><div class="card-title">Digital Subscription</div><h6 class="card-subtitle text-black">Online access for one year.</h6><div class="card-price"><span class="text-red">$9</span> <span class="card-duration">per month</span></div> <br /></div><div class="card-column"><p class="card-points-header text-black">One month subscription includes:</p><ul class="list-group list-group-flush text-black"><li class="list-group-item card-points">1-month online access to BizWest.com which includes unlimited news stories, archived story access and interactive versions of monthly business journal.</li><li class="list-group-item card-points">1-year access to daily email newsletter & breaking news alerts.</li></ul><button class="button buy-btn stripe-button-el" id="checkout-button-digital-monthly-900" role="link">  BUY DIGITAL SUBSCRIPTION</button><div id="error-message-digital-monthly-900"></div><script></script></div></div></div></div></div><!-- END - Front/Views/Subscribe/Subscribe --><!-- BEGIN - Front/Views/Subscribe/Subscribe --><div class="double-line"><span>VIP ACCESS</span></div><div class="row offer-handler"><div class="col-xs-12 col-sm-12 offer-databank"><div class="card"><div class="card-body text-left custom-card-body"><div class="card-image" style="background: url('https://s39845.pcdn.co/wp-content/uploads/2022/06/DataBank_2560x584-scaled.jpg') center center no-repeat;background-size: cover;height:290px;"></div><div class="card-column"><div class="card-title">DataBank Subscription</div><h6 class="card-subtitle text-black">Online and print versions of all Bizwest publications PLUS premium access to BizWest Datastore for one year.</h6><div class="card-price"><span class="text-red">$300</span> <span class="card-duration">per year</span></div> <br /></div><div class="card-column"><p class="card-points-header text-black">One year subscription includes:</p><ul class="list-group list-group-flush text-black"><li class="list-group-item card-points">1-year online access to BizWest.com which includes unlimited news stories, archived story access and interactive versions of monthly business journal.</li><li class="list-group-item card-points">1-year subscription to BizWest &amp; all of the publications in print version.</li><li class="list-group-item card-points">1-year premium online access to  unlimited downloads from the BizWest Datastore!</li><li class="list-group-item card-points">1-year premium online access to the Breaking Ground website!</li><li class="list-group-item card-points">1-year access to daily email newsletter & breaking news alerts.</li></ul><button class="button buy-btn stripe-button-el" id="checkout-button-unlimited-annual-30000" role="link">  BUY DATABANK SUBSCRIPTION</button><div id="error-message-unlimited-annual-30000"></div><script></script></div></div></div></div></div><!-- END - Front/Views/Subscribe/Subscribe --><!-- BEGIN - Front/Views/Subscribe/Subscribe --><div class="double-line"><span>PREMIUM ACCESS - ANNUAL</span></div><div class="row offer-handler"><div class="col-xs-12 col-sm-12 offer-breaking-ground"><div class="card"><div class="card-body text-left custom-card-body"><div class="card-image" style="background: url('https://s39845.pcdn.co/wp-content/uploads/2022/06/Breaking_Ground_2560x584-scaled.jpg') center center no-repeat;background-size: cover;height:290px;"></div><div class="card-column"><div class="card-title">Breaking Ground Subscription</div><h6 class="card-subtitle text-black">Premium access to the BreakingGround site plus online and print versions of all BizWest publications.</h6><div class="card-price"><span class="text-red">$165</span> <span class="card-duration">one year</span></div> <br /></div><div class="card-column"><p class="card-points-header text-black">One year subscription includes:</p><ul class="list-group list-group-flush text-black"><li class="list-group-item card-points">1-year online access to BizWest.com which includes unlimited news stories, archived story access and interactive versions of monthly business journal.</li><li class="list-group-item card-points">1-year subscription to BizWest & all of the publications in print version.</li><li class="list-group-item card-points">1-year premium online access to the Breaking Ground website!</li><li class="list-group-item card-points">1-year access to daily email newsletter & breaking news alerts.</li></ul><button class="button buy-btn stripe-button-el" id="checkout-button-breaking-ground-165" role="link">  BUY BREAKING GROUND SUBSCRIPTION</button><div id="error-message-breaking-ground-165"></div><script></script></div></div></div></div></div><!-- END - Front/Views/Subscribe/Subscribe --><!-- BEGIN - Front/Views/Subscribe/Subscribe --><div class="double-line"><span>PREMIUM ACCESS</span></div><div class="row offer-handler"><div class="col-xs-12 col-sm-12 offer-breaking-ground-monthly"><div class="card"><div class="card-body text-left custom-card-body"><div class="card-image" style="background: url('https://s39845.pcdn.co/wp-content/uploads/2022/06/Breaking_Ground_2560x584-scaled.jpg') center center no-repeat;background-size: cover;height:290px;"></div><div class="card-column"><div class="card-title">Breaking Ground Subscription</div><h6 class="card-subtitle text-black">Premium access to the BreakingGround site plus online and print versions of all BizWest publications.</h6><div class="card-price"><span class="text-red">$15</span> <span class="card-duration">per month</span></div> <br /></div><div class="card-column"><p class="card-points-header text-black">One month subscription includes:</p><ul class="list-group list-group-flush text-black"><li class="list-group-item card-points">1-year premium online access to the Breaking Ground website!</li><li class="list-group-item card-points">1-month online access to BizWest.com which includes unlimited news stories, archived story access and interactive versions of monthly business journal.</li><li class="list-group-item card-points">1-month subscription to BizWest & all of the publications in print version.</li><li class="list-group-item card-points">1-year access to daily email newsletter & breaking news alerts.</li></ul><button class="button buy-btn stripe-button-el" id="checkout-button-breaking-ground-monthly-15" role="link">  BUY BREAKING GROUND SUBSCRIPTION</button><div id="error-message-breaking-ground-monthly-15"></div><script></script></div></div></div></div></div><!-- END - Front/Views/Subscribe/Subscribe --></div><div class="disclaimer"><i>Your promotional subscription will automatically renew at the full rate on the date of your subscription maturity. Reminder notices will be emailed before each auto-renewing payment to the email address on file. You may cancel at any time by calling (970) 232-3143 or emailing <a href="mailto:bdennis@bizwest.com">bdennis@bizwest.com</a>. Your BizWest subscription also includes a complimentary subscription to the BizWest email newsletter, and you may easily unsubscribe from this at any time by emailing <a href="mailto:bdennis@bizwest.com">bdennis@bizwest.com</a>.</i></div></div>
                    </div>
                </div>
            </div>
            <style>
                
            </style>
            <div id="subscribe-modal" class="subscribe-modal">
                <div class="subscribe-modal-content">
                    <div class="loader"></div>
                    <p><b>Processing your subscription now!</b></p>
                    <p></p>
                    <p>If you canceled your payment, <a href="#" id="subscribe-modal-close">click here to close this window.</a></p>
                    <p>If you processed a payment and this page does not reload in 10 seconds, please reach out to Bruce Dennis at 303-630-1953 for additional assistance.</p>
                </div>
            </div>
        <div class="essb_links essb_displayed_bottom essb_share essb_template_round-retina essb_template_modern-light-retina essb_77033241 print-no" id="essb_displayed_bottom_77033241" data-essb-postid="361367" data-essb-position="bottom" data-essb-button-style="icon_hover" data-essb-template="round-retina essb_template_modern-light-retina" data-essb-counter-pos="" data-essb-url="https://bizwest.com/2022/07/20/city-star-brewing-shifts-to-taproom-focus/" data-essb-fullurl="https://bizwest.com/2022/07/20/city-star-brewing-shifts-to-taproom-focus/" data-essb-instance="77033241"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbizwest.com%2F2022%2F07%2F20%2Fcity-star-brewing-shifts-to-taproom-focus%2F&t=City+Star+Brewing+shifts+to+taproom+focus+%26lt%3Bi+class%3D%5C%26%23039%3Bfa-light+fa-key+fogg-paywall%5C%26%23039%3B%26gt%3B%26lt%3B%2Fi%26gt%3B" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbizwest.com%2F2022%2F07%2F20%2Fcity-star-brewing-shifts-to-taproom-focus%2F&t=City+Star+Brewing+shifts+to+taproom+focus+%26lt%3Bi+class%3D%5C%26%23039%3Bfa-light+fa-key+fogg-paywall%5C%26%23039%3B%26gt%3B%26lt%3B%2Fi%26gt%3B&#39;,&#39;facebook&#39;,&#39;77033241&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=City%20Star%20Brewing%20shifts%20to%20taproom%20focus%20<i%20class%3D%27fa-light%20fa-key%20fogg-paywall%27><%2Fi>&amp;url=https%3A%2F%2Fbizwest.com%2F2022%2F07%2F20%2Fcity-star-brewing-shifts-to-taproom-focus%2F&amp;counturl=https%3A%2F%2Fbizwest.com%2F2022%2F07%2F20%2Fcity-star-brewing-shifts-to-taproom-focus%2F&#39;,&#39;twitter&#39;,&#39;77033241&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=City+Star+Brewing+shifts+to+taproom+focus+%26lt%3Bi+class%3D%5C%26%23039%3Bfa-light+fa-key+fogg-paywall%5C%26%23039%3B%26gt%3B%26lt%3B%2Fi%26gt%3B&amp;url=https%3A%2F%2Fbizwest.com%2F2022%2F07%2F20%2Fcity-star-brewing-shifts-to-taproom-focus%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=City+Star+Brewing+shifts+to+taproom+focus+%26lt%3Bi+class%3D%5C%26%23039%3Bfa-light+fa-key+fogg-paywall%5C%26%23039%3B%26gt%3B%26lt%3B%2Fi%26gt%3B&amp;url=https%3A%2F%2Fbizwest.com%2F2022%2F07%2F20%2Fcity-star-brewing-shifts-to-taproom-focus%2F&#39;,&#39;linkedin&#39;,&#39;77033241&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=City%20Star%20Brewing%20shifts%20to%20taproom%20focus%20%26lt%3Bi%20class%3D%27fa-light%20fa-key%20fogg-paywall%27%26gt%3B%26lt%3B%2Fi%26gt%3B&amp;body=https%3A%2F%2Fbizwest.com%2F2022%2F07%2F20%2Fcity-star-brewing-shifts-to-taproom-focus%2F" title="Share on Email" onclick="essb.tracking_only('', 'mail', '77033241', true);" target="_self" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="Share on Print" onclick="essb.print(&#39;77033241&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li></ul></div>  </article>
  <!-- BEGIN views/partials/ads/story -->
<div class="ad">
  <style>
    .copperpress.copperpress-advertserve-ad {
      max-width: 970px;
      margin:auto;
    }
  </style>
  <div class="is-ad is-story-ad" style="background-color: #f0f0f1; width: 100%;">
                <!-- BEGIN CopperPress/AdvertServe/Front/Views/AdReloadView -->
            <div class="ad z3 r-YMBZCHIT">
                <div class="copperpress copperpress-advertserve-ad">
                    <!-- BEGIN ADVERTSERVE CODE -->
                    <div data-tagid="copperpress-advertserve-z3-YMBZCHIT" data-responsive="true">
                        <script type="text/javascript">
                            var _avp = _avp || [];
                            _avp.push({ tagid: 'copperpress-advertserve-z3-YMBZCHIT', alias: '/', type: 'banner', zid: 3, pid: 0, secure: true, iframe: true, refresh: 60, refresh_limit: 60, stylesheet: 'https://s39845.pcdn.co/wp-content/mu-plugins/copperpress-advertserve/assets/ad.css?v=1.0.6'  });
                        </script>
                    </div>
                </div>
            </div>
            <!-- END CopperPress/AdvertServe/Front/Views/AdReloadView -->
  </div>
</div>
<!-- END views/partials/ads/story -->
  <style>
  .related-content h2 {
    margin-top: 0;
  }
</style>
  <!-- BEGIN views/partials/stories/story-related-content -->
  <div class="entry-content related-content">
    <h2>Related Content</h2>
    <div class="columns is-touch">
              <div class="column">
          <div class="wp-block-group" style="border-top-color:;">
            <div class="wp-block-group__inner-container">
              <h3 class="wp-block-post-title">
                <a href="https://bizwest.com/2022/07/12/area-breweries-win-medals-at-u-s-open/">Area breweries win medals at U.S. Open</a></h3>
              <date class="updated" datetime="2022-07-12T14:24:46-06:00">
                &nbsp;July 12, 2022</date>
            </div>
          </div>
        </div>
              <div class="column">
          <div class="wp-block-group" style="border-top-color:#a72430;">
            <div class="wp-block-group__inner-container">
              <h3 class="wp-block-post-title">
                <a href="https://bizwest.com/2022/05/02/cus-first-chief-of-sustainability-advocates-with-un-summit/">CU’s first chief of sustainability advocates with UN summit</a></h3>
              <date class="updated" datetime="2022-05-02T14:52:56-06:00">
                &nbsp;May 2, 2022</date>
            </div>
          </div>
        </div>
              <div class="column">
          <div class="wp-block-group" style="border-top-color:#1d2c4a;">
            <div class="wp-block-group__inner-container">
              <h3 class="wp-block-post-title">
                <a href="https://bizwest.com/2022/04/29/notable-women-in-hospitality-restaurants-and-catering/">Notable Women in Hospitality, Restaurants and Catering — May 2022</a></h3>
              <date class="updated" datetime="2022-04-29T19:21:39-06:00">
                &nbsp;April 29, 2022</date>
            </div>
          </div>
        </div>
          </div>
  </div>
<!-- END views/partials/stories/story-related-content -->
    <!-- END views/single -->
  </main>
  </div>
<!-- BEGIN views/partials/footer -->
<footer class="footer has-background-info has-text-white">
  <div class="centered-content">
    <div class="columns is-variable is-5">
      <div class="column is-one-quarter">
        <img class="footer-logo lazyloaded"
             src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
             alt="Bizwest Logo" data-lazy-src="http://s39845.p1059.sites.pressdns.com/wp-content/uploads/2022/02/BizWest_tagline-clean.png"><noscript><img class="footer-logo lazyloaded"
             src="http://s39845.p1059.sites.pressdns.com/wp-content/uploads/2022/02/BizWest_tagline-clean.png"
             alt="Bizwest Logo"></noscript>
        <noscript>
          <img class="footer-logo"
               src="http://s39845.p1059.sites.pressdns.com/wp-content/uploads/2022/02/BizWest_tagline-clean.png"
               alt="Bizwest Logo"/>
        </noscript>
        <div class="contact">
          <div>Jeff Nuttall</div>
          <a href="mailto:jnuttall@bizwest.com">jnuttall@bizwest.com</a>
          <a href="tel:9702323131">970.232.3131</a>
        </div>
      </div>
      <div class="copyright column">
        <p>© BizWest Media</p>
        <p>The contents of this website are copyright BizWest Media, LLC. All rights reserved.</p>
        <p>Use of any of this information or media on this site is strictly prohibited without express written consent.</p>
      </div>
      <nav class="nav-primary column is-narrow">
                  <div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="nav"><li id="menu-item-267481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267481"><a href="https://bizwest.com/about-us/">About us</a></li>
<li id="menu-item-267498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267498"><a href="https://bizwest.com/advertise/">Advertise</a></li>
<li id="menu-item-359456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-359456"><a href="https://bizwest.com/contact-us/">Contact us</a></li>
<li id="menu-item-267492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-267492"><a href="https://bizwest.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-267493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267493"><a href="/feed/">RSS</a></li>
<li id="menu-item-267490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267490"><a href="https://bizwest.com/submit-news/">Submit News</a></li>
<li id="menu-item-267496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267496"><a href="/login/?loginAction=subscribe">Subscribe</a></li>
<li id="menu-item-267495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267495"><a href="https://bizwest.com/terms-of-use/">Terms of Use</a></li>
</ul></div>
              </nav>
    </div>
  </div>
</footer>
<!-- END views/partials/footer -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript' src='https://s39845.pcdn.co/wp-content/plugins/djpopup/assets/js/djpop.js?v=41&#038;ver=41' id='dj-popup-js'></script>
<script type='text/javascript' src='https://s39845.pcdn.co/wp-content/plugins/fogg-paywall/src/Fogg/Plugin/Paywall/Assets/fogg-paywall.js?v=1&#038;ver=1658327459' id='fogg-paywall-js'></script>
<script type='text/javascript' src='https://s39845.pcdn.co/wp-content/plugins/fogg-paywall/src/Fogg/Plugin/Paywall/Assets/jquery.cookie.min.js?v=1&#038;ver=1658327459' id='jquery-cookie-js'></script>
<script type='text/javascript' src='https://s39845.pcdn.co/wp-content/plugins/beautiful-and-responsive-cookie-consent/public/cookieNSCconsent.min.js?ver=2.8.2' id='nsc_bar_nice-cookie-consent_js-js'></script>
<script type='text/javascript' id='nsc_bar_nice-cookie-consent_js-js-after'>
window.addEventListener("DOMContentLoaded", function(){window.cookieconsent.initialise({
    "content": {
        "deny": "Deny",
        "dismiss": "Got it",
        "allow": "Allow",
        "link": "Learn more",
        "href": "\/privacy-policy\/",
        "message": "This website uses cookies to ensure you get the best experience on our website.",
        "policy": "Cookie Settings",
        "savesettings": "Save Settings",
        "target": "_blank",
        "linksecond": "Just another Link",
        "hrefsecond": "https:\/\/yourdomain\/anotherLink"
    },
    "type": "opt-in",
    "palette": {
        "popup": {
            "background": "#2c6d8c",
            "text": "#fff"
        },
        "button": {
            "background": "#fff",
            "text": "#937afc",
            "border": ""
        },
        "switches": {
            "background": "",
            "backgroundChecked": "",
            "switch": "",
            "text": ""
        }
    },
    "position": "bottom-right",
    "theme": "classic",
    "cookietypes": [
        {
            "label": "Technical",
            "checked": "checked",
            "disabled": "disabled",
            "cookie_suffix": "tech"
        },
        {
            "label": "Marketing",
            "checked": "",
            "disabled": "",
            "cookie_suffix": "marketing"
        }
    ],
    "revokable": true,
    "dataLayerName": "dataLayer",
    "improveBannerLoadingSpeed": "1",
    "container": "",
    "customizedFont": "",
    "setDiffDefaultCookiesFirstPV": "0",
    "blockScreen": "0",
    "disableWithiniFrames": "0"
})});
</script>
<script type='text/javascript' src='https://bizwest.com/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.6.6' id='dflip-script-js'></script>
<script type='text/javascript' src='https://s39845.pcdn.co/wp-content/themes/bizwest-2021-theme/dist/scripts/main_0983f60f.js?ver=1' id='sage/main.js-js'></script>
<!-- Lazy Load: stripe --> <!-- Fogg\LazyLoad - stripe -->
 <script type="text/javascript">
     window.addEventListener("load", () => {setTimeout( () => {const element = document.createElement("script");element.src = "https://js.stripe.com/v3?ver=1658327459";element.defer=true;element.id = "stripe-js";document.body.appendChild(element);}, 1000 );}, false);
 </script>		<script type="text/javascript">
				jQuery('.soliloquy-container').removeClass('no-js');
		</script>
		<script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://s39845.pcdn.co/wp-content/plugins/easy-social-share-buttons3/assets/modules/pinterest-pro.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://s39845.pcdn.co/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://s39845.pcdn.co/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript"></script><script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://s39845.pcdn.co/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-92713c17d11696b4368","applicationID":"581217996","transactionName":"M1BWMhBZW0EDVBIMCgoaYRQLF11GFkcCCgYXGl0IBl1NHBJfFg==","queueTime":0,"applicationTime":4210,"atts":"HxdVRFhDSE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
<!-- END views/layouts/app -->
























